Windows

Temel Windows Movi Maker anlatımı.

bu kayıtta, Windows movi maker programının temel işlevleri barış bulut tarafından anlatılıyor.
hazırladığımız videoda nasıl başlık ekleriz, veya sonuna nasıl jenerik ekleriz bu bölümlerde anlatımın içinde yer alıyor, istifade etmeniz temenlisiyle.

Kategori: 

001.Microsoft Excel formülleri-toplama işlemi

Excel hızlı eğitim serisinde, toplama işlemi yapılıyor. Formül: =TOPLA(A1;A2) veya =A1+A2 NOT: Birden çok hücrenin etkilenmesini isterseniz aralarına iki nokta koymalısınız. A1:A20 gibi.
Kategori: 

003.Microsoft Excel formülleri-bölme işlemi

Excel hızlı eğitim serisinde bölme işlemi formülü anlatılıyor. Formül: =BÖLÜM(A1;A2) veya =A1/A2 NOT: Birden fazla hücrenin hesaplamaya dahil edilmesini isterseniz araya iki nokta koymalısınız.
Kategori: 

004.Microsoft Excel formülleri-çarpma işlemi

Excel hızlı eğitim serisinde çarpma işlemi formülü anlatılıyor. Formül: =ÇARPIM(A1;A2) veya =A1*A2 NOT: Birden fazla hücrenin hesaplamaya dahil edilmesini isterseniz araya iki nokta koymalısınız.
Kategori: 

Sayfalar